Recent Changes

Thursday, December 5

  1. page ÖĞRENCİ ÖDEV VS. edited EXCEL Teorik Soruları 1. Aşağıdakilerden hangi klavye tuş kombinasyonu açılmış olan dosyayı kapa…
    EXCEL Teorik Soruları
    1. Aşağıdakilerden hangi klavye tuş kombinasyonu açılmış olan dosyayı kapatmak için kullanılır?
    a) Ctrl+K b) Alt+S c) Alt+F4 d) Ctrl+X e) Ctrl+Dosya
    2. Aşağıdakilerden hangi klavye tuş kombinasyonu Yapıştır komutudur?
    a)Alt+B b) Shift+C c)Ctrl+W d)Ctrl+C e) Ctrl+V
    3. Aranılan bir veriyi bulmak için aşağıdaki yollardan hangisi kullanılabilir?
    a) Düzen-Bul b) Araçlar-Bul c)Alt+B+P d) Yardım-Bul e) Düzen-Tümünü seç-Ara
    4. Ctrl+Z klavye tuş kombinasyonu için aşağıdakilerden hangisi doğrudur?
    a) Geri al komutudur, yanlışlıkla yapılan bir işlemin geri alınmasını sağlar
    b) Araçlar menüsünü açmak için kullanılır
    c) Hücreye Açıklama yazmak için kullanılır
    d) Seçili (bloklu) alanı keser
    e) A1 hücresine gider
    5. Ctrl+PgDn klavye tuş kombinasyonu için aşağıdakilerden hangisi doğrudur?
    a) Dosyayı kaydeder ve Excel programından çıkar
    b) Sayfanın altındaki bölümleri görmek için kullanılır
    c) Hücreye girilen formülün bittiğini belirtmek için kullanılır
    d) Sayfada kullanılan en son satır ve en son sütunun kesiştiği göze gider
    e) Dosyada bulunduğunuz sayfadan bir sonraki sayfaya gitmek için kullanılır
    6. Aşağıdaki simgenin anlamı veya fonksiyonu nedir?
    a) Diskete kaydet
    b) Disketteki dosyayı aç
    c) Ekrandaki görüntüyü küçült
    d) Dosyayı kaydet
    e) Baskı Önizleme
    7. Microsoft Excel programı aşağıdaki hangi yol ile çalıştırılamaz?
    a)Başlat-Programlar-Microsoft Excel
    b)Başlat-Belgeler-Dosya adı
    c)Başlat-Bul-*.xls-Dosya üzerine çift tıklama
    d)Dosya adı üzerinde sağ tuş-Aç
    e)Microsoft Office-Microsoft Excel
    8. Aşağıdakilerden hangisi hücreye girilen yazının içeriğini biçimlendirmek için kullanılamaz?
    a)Biçim-Yazı tipi
    b)Biçim-Hücreler-Yazı tipi
    c)Sağ tuş-Hücreleri biçimlendir
    d)Kaynak hücrede Ctrl+C-Hedef hücrede sağ tuş-Özel yapıştır-Biçimleri-Tamam
    e)Kaynak hücrede Düzen-Kopyala-Hedef hücrede Düzen-Özel yapıştır-Biçimleri-Tamam
    9. Aşağıdaki simgenin anlamı nedir?
    a)Ara-Bul
    b)Bul-Değiştir
    c)Yakınlaştır
    d)Baskı Önizleme
    e)Araçlar-Yazım Denetimi
    10. Dosyada yazılı olan (A4:B10) alanındaki verileri nasıl sıralayabiliriz
    a)Alan seçilir-Yardım-İçindekiler-Sırala
    b)Alan seçilir-Ctrl+S tuş kombinasyonu
    c)Ekle-İşlev-Sırala(Alan seçilir)-Enter
    d)Alan seçilir-Veri-Sırala
    e)Alan seçilir-Biçim-Koşullu biçimlendirme-Sırala
    11. Excel dosyasının B15 hücresinde yazılı olan =TOPLA(A5:B10) alanındaki işlevi C15 hücresine kopyaladığımızda işlevin alan adresi aşağıdakilerden hangisine dönüşür?
    a) Hiçbir değişiklik olmaz işlev =TOPLA(A5:B10) olarak kalır
    b) İşlev =TOPLA(C5:C10) olarak değişir
    c) İşlev =TOPLA(C10:C15) olarak değişir
    d) İşlev =TOPLA(B5:C10) olarak değişir
    e) İşlev =TOPLA(B10:C15) olarak değişir
    12. Aşağıdakilerden hangisi =TOPLA(...) işlevinin kabul etmeyeceği alan adresidir?
    a) (B10:c15) b) (B10:C15) c) (b10;C15;A1) d) (B10:C15;A1:A1) e) (B10:C)
    2001-2002 Öğretim yılında sorulan sorular
    1. Aşağıdakilerden hangi klavye tuş kombinasyonu, açılmış olan dosyayı kapatmak için kullanılır?
    a) Ctrl+K b) Alt+S c) Alt+F4 d) Ctrl+X e) Ctrl+D
    2. Aşağıdakilerden hangisi dosyamızdan yazıcıya göndereceğimiz alanı belirlememizi sağlar?
    a)Alanı seç-Görünüm-Sayfa sonu önizleme
    b)Alanı seç-Dosya-Yazdırma alanı-Yazdırma alanını belirle
    c)Alanı seç-Ekle-Sayfa sonu
    d)Alanı seç-Ekle-Yazdırma alanı
    e)Alanı seç-Pencere-Böl-Yazdırma alanı
    3. Aranılan bir veriyi bulmak için aşağıdaki yollardan hangisi kullanılabilir?
    a) Düzen-Bul b) Araçlar-Bul c)Alt+B+P d) Yardım-Bul e) Düzen-Tümünü seç-Ara
    4. Ctrl+Z klavye tuş kombinasyonu için aşağıdakilerden hangisi doğrudur?
    a) Geri al komutudur, yanlışlıkla yapılan bir işlemin geri alınmasını sağlar
    b) Araçlar menüsünü açmak için kullanılır
    c) Hücreye Açıklama yazmak için kullanılır
    d) Seçili (bloklu) alanı keser
    e) A1 hücresine gider
    5. Ctrl+PgDn klavye tuş kombinasyonu için aşağıdakilerden hangisi doğrudur?
    a) Dosyayı kaydeder ve Excel programından çıkar
    b) Sayfanın altındaki bölümleri görmek için kullanılır
    c) Hücreye girilen formülün bittiğini belirtmek için kullanılır
    d) Sayfada kullanılan en son satır ve en son sütunun kesiştiği göze gider
    e) Dosyada bulunduğunuz sayfadan bir sonraki sayfaya gitmek için kullanılır
    6. Aşağıdaki simgenin anlamı veya fonksiyonu nedir?
    a) Diskete kaydet
    b) Disketteki dosyayı aç
    c) Ekrandaki görüntüyü küçült
    d) Dosyayı kaydet
    e) Bilgisayarı kapat
    7. Microsoft Excel programı aşağıdaki hangi yol ile çalıştırılamaz?
    a)Başlat-Programlar-Microsoft Excel
    b)Başlat-Belgeler-Dosya adı
    c)Başlat-Bul-*.xls-Dosya üzerine çift tıklama
    d)Dosya adı üzerinde sağ tuş-Aç
    e)Microsoft Office-Microsoft Excel
    8. Aşağıdakilerden hangisi hücreye girilen yazının içeriğini biçimlendirmek için kullanılamaz?
    a)Biçim-Yazı tipi
    b)Biçim-Hücreler-Yazı tipi
    c)Sağ tuş-Hücreleri biçimlendir
    d)Kaynak hücrede Ctrl+C-Hedef hücrede sağ tuş-Özel yapıştır-Biçimleri-Tamam
    e)Kaynak hücrede Düzen-Kopyala-Hedef hücrede Düzen-Özel yapıştır-Biçimleri-Tamam
    9. Aşağıdaki simgenin anlamı nedir?
    a)Ekle-İşlev
    b)Bul-Değiştir
    c)TOPLA
    d)İntegral hesapla
    e)Araçlar-Yazım Denetimi
    10. Belirli bir alanda yer alan verileri nasıl sıralayabiliriz
    a)Alan seçilir-Yardım-İçindekiler-Sırala
    b)Alan seçilir-Ctrl+S tuş kombinasyonu
    c)Ekle-İşlev-Sırala(Alan seçilir)-Enter
    d)Alan seçilir-Veri-Sırala
    e)Alan seçilir-Biçim-Koşullu biçimlendirme-Sırala
    11. Excel dosyasının A1 hücresinde yazılı olan =TOPLA(A5:B10) alanındaki işlevi C1 hücresine taşıdığınızda işlevin alan adresi aşağıdakilerden hangisine dönüşür?
    a) Hiçbir değişiklik olmaz işlev =TOPLA(A5:B10) olarak kalır
    b) İşlev =TOPLA(C5:D10) olarak değişir
    c) İşlev =TOPLA(C5:C10) olarak değişir
    d) İşlev =TOPLA(B5:C10) olarak değişir
    e) İşlev =TOPLA(B10:C15) olarak değişir
    12. Aşağıdakilerden hangisi =ORTALAMA(...) işlevinin kabul etmeyeceği alan adresidir?
    a) (B10:c15) b) (B10:AC0) c) (b10;C15;A1) d) (B10:C15;A1:A1) e) (B10:C15)
    13. Aşağıdakilerden hangisi işlev değildir?
    a) TOPLAM b) ÇARPIM c) BİRLEŞTİR d) BUGÜN e) MAK
    14. Tümünü seç komutu aşağıdakilerden hangisidir?
    a)Alt+B b) Shift+C c)Alt+B+P d)Ctrl+C e) Ctrl+B
    15. Aşağıdakilerden hangisi Ekle menüsünden eklenemez?
    a)Dosya b)Resim c)Satır d)Grafik e)Köprü
    16. Aşağıdakilerden hangisi Microsoft Excel programında formül yazarken uyulacak kurallardan değildir?
    a)Her formül eşittir işareti (=) ile başlar
    b)İşlev kullanılacaksa formülde mutlaka parantez aç-kapa işaretleri kullanılır
    c)İşlev kullanıldığında parantez içerisinde mutlaka Alan veya hücre adresi verilmelidir
    d)Alan adresinde solüst ve sağalt hücre adresi kullanılmalıdır
    e)Alan adresleri noktalı virgül ile birbirinden ayrılmalıdır
    17. Microsoft Excel programında yazıcıdan 2 sayfa olarak çıkacak bir alanın 1 sayfa olarak çıkmasını hangi komutla sağlayabiliriz?
    a)Böyle bir komut yoktur.
    b)Bu uygulama ancak makro ile mümkündür
    c)Dosya-Sayfa yapısı-Sığdır
    d)Görünüm-Yakınlaştır-% 50
    e)Tümünü seç-Biçim-Hücreler-Yazı tipi-Boyut
    18. Dosyamızın B1 hücresinde bulunan =EĞER(A1=50;”TAMAM”;”HATALI”) işlevinin sonucu A1 hücresine 40 ve 60 girildiğinde ne olur?
    40 için
    60 için
    A
    TAMAM
    HATALI
    B
    TAMAM
    TAMAM
    C
    HATALI
    HATALI
    D
    HATALI
    TAMAM
    E
    #AD?
    #AD?
    EXCEL Uygulama Soruları
    1. 39857 sayısının tarih olarak karşılığını bulunuz
    2. A ve B sütunları arasına yeni bir sütun açınız
    3. Açık bir dosyayı yeni bir isimle kaydediniz.
    4. Açık dosyada 15. satırdan sonra yeni bir satır açınız
    5. Açtığınız dosyayı “Dönem-1” adıyla kaydediniz.
    6. Adı “Ahmet” olarak yazılmış olan herkesin adını “Ahmet Ali” olarak değiştiriniz.
    7. Adı “Mehmet” olarak yazılmış olan herkesin adını “Memo” olarak değiştiriniz.
    8. Adı “Mustafa” olarak yazılmış olan herkesin adını “Musti” olarak değiştiriniz.
    9. Adı soyadı sütununu bütün isimlerin görüneceği şekilde genişletiniz.
    10. Alt alta “100 DM” , “100 $” , “100 TL” para biçimlerini oluşturunuz
    11. Araç çubuklarından Çizim araç çubuğunu görünür hale getir sonra kaldır
    12. Araç çubuklarından Formlar araç çubuğunu görünür hale getir sonra kaldır
    13. Araç çubuklarından Resim araç çubuğunu görünür hale getir sonra kaldır
    14. Araç çubuklarından Visual Basic araç çubuğunu görünür hale getir sonra kaldır
    15. Araç çubuklarından Web araç çubuğunu görünür hale getir sonra kaldır
    16. Beşinci satırı en son satıra taşıyınız
    17. Bir hücredeki sayının karekökünü alınız.
    18. Bir hücredeki sayının virgülden sonraki rakam sayısını 2 olarak sabitle.
    19. Bir hücredeki yazılar sığmıyorsa yazının tümünü görmek için ne yaparsınız.
    20. Bir hücredeki yazının altını çizgili hale getiriniz.
    21. Bir hücredeki yazının harflerini italik şekle dönüştürünüz.
    22. Bir hücredeki yazının harflerini koyulaştırınız.
    23. Bir hücredeki yazının puntosunu 14 puntoya çıkar.
    24. Bir hücredeki yazının yazı tipini değiştiriniz.
    25. Bir hücredeki yazıyı başka bir hücreye kopyalayınız.
    26. Bir hücredeki yazıyı başka bir hücreye taşıyınız.
    27. Bir hücredeki yazıyı siliniz ve sildiğiniz yazıyı kurtarınız.
    28. Bir hücredeki yazıyı siliniz.
    29. Bir hücreye 1000000000 sayısını yazınız ve 1.000.000.000,00 biçiminde görünmesini sağlayınız.
    30. Bir hücreye 25,326987 sayısını yazınız ve 25,3270 biçiminde görünmesini sağlayınız.
    31. Bir hücreyi tarih gösterecek şekilde formatlayınız?
    32. Bir hücreyi tarihe göre (12 Aralık 1999) biçimlendiriniz
    33. Bir satırı bloklayınız.
    34. Bir satırın tümünü siliniz.
    35. Bir sütunda yer alan sayıları toplayınız.
    36. Bir sütundaki verileri büyükten küçüğe sıralayınız.
    37. Bir sütundaki verileri küçükten büyüğe sıralayınız.
    38. Bir sütundaki verilerin ortalamasını bulunuz.
    39. Bir sütunu bloklayınız.
    40. Bir sütunun tümünü siliniz.
    41. Boş bir excel sayfası açıp gelir-gider sütunları oluşturunuz. İlk üç satıra uygun rakamlar yazınız.
    42. Boş bir hücreye H2SO4 yazınız
    43. Boş bir hücreye X3 yazınız
    44. Boş bir sütuna 2. kurul notunun %40’nı alınız
    45. Bugünün tarihinin sayı olarak karşılığını bulunuz
    46. Bulduğunuz ortalama formülünün sadece değerini bir başka göze yere kopyalayınız.
    47. Bulunduğunuz dosyanın AA112 gözüne 23 ile 55 sayılarını çarpacak formülü yazınız
    48. Bulunduğunuz hücreden aşağı doğru 5 hücreyi bloklayınız.
    49. Doğduğunuz günden bu güne kaç ay geçtiğini hesaplayınız
    50. Doğum tarihinizin haftanın hangi günü olduğunu bulunuz (Pazar, Cuma gibi)
    51. Dosyadaki bir formülü aşağıya doğru 20 göze kopyalayınız.
    52. Dosyadaki iki sütunu tamamen siliniz, dosyayı kaydediniz.
    53. Durum çubuğunu görünür durumdaysa kaldır, değilse görülür hale getiriniz
    54. Fakülteye kaydolduğunuz günden bu güne kaç gün geçtiğini hesaplayınız
    55. Formül çubuğunu görünür durumdaysa kaldır, değilse görülür hale getiriniz
    56. İki ayrı hücredeki sayılarda bölme işlemi yapınız.
    57. İki ayrı hücredeki sayıları birbirinden çıkarınız.
    58. İki ayrı hücredeki sayıları çarpınız.
    59. Kendi isminizi ve notunuzu bir WORD dosyasına kopyalayınız.
    60. Kurul not.xls adındaki Excel dosyasını açınız.
    61. Kurul not.xls dosyası SINAV sayfasındaki notların sağına “50 den büyükse geçti değilse kaldı” formülünü yazınız
    62. Kurul not.xls dosyasına yeni bir çalışma sayfası ekleyiniz
    63. Kurul not.xls dosyasında “2.DERS KURULU” yazısının etrafını çift çizgiyle çevreleyiniz
    64. Kurul not.xls dosyasında “2.DERS KURULU” yazısının zeminini noktalı desen yapınız
    65. Kurul not.xls dosyasında “DÖNEM I” yazısının sadece biçimini siliniz
    66. Kurul not.xls dosyasında “DÖNEM I” yazısının zemin rengini kırmızı yapınız
    67. Kurul not.xls dosyasında kendi isminizin yazı tipi ve boyutunu değiştiriniz.
    68. Kurul not.xls dosyasında sadece kendi isminizi yazıcıdan çıkarınız
    69. Kurul not.xls dosyasındaki 1. Kurul notlarını başka bir sayfaya kopyalayınız.
    70. Kurul not.xls dosyasındaki 1. Kurul notlarını isimlerine göre sıralayınız
    71. Kurul not.xls dosyasındaki 1. Kurul notlarını sıralayınız
    72. Kurul not.xls dosyasındaki 1. Kurul notlarını toplayınız.
    73. Kurul not.xls dosyasındaki 1. Kurul notlarını yazıcıdan çıkarmak için alan belirleyiniz.
    74. Kurul not.xls dosyasındaki 1. Kurul notlarının ortalaması 50 den büyükse AFERİN değilse YAZIK formülünü yazınız
    75. Kurul not.xls dosyasındaki 1. Kurul notunuzu öğreniniz.
    76. Kurul not.xls dosyasındaki 2. Kurul notlarının ortalamasını C107 gözüne formülle bulunuz
    77. Kurul not.xls dosyasındaki 2. Kurul notu en düşük olan öğrencinin notu kaç bulunuz
    78. Kurul not.xls dosyasındaki 2. Kurul notu en yüksek olan öğrencinin notu kaç bulunuz
    79. Kurul not.xls dosyasındaki 2. Kurul notunuzu 80 olarak değiştiriniz
    80. Kurul not.xls dosyasındaki 2. Kurul notunuzu öğreniniz.
    81. Kurul not.xls dosyasındaki M2 gözünü L2 gözüne taşıyınız, M sütununu siliniz
    82. Kurul not.xls dosyasındaki öğrenci isimlerinin bulunduğu sütunun yazı tipini değiştiriniz.
    83. Kurul not.xls dosyasındaki SINAV sayfasını siliniz
    84. Kurul not.xls dosyasındaki SINAV sayfasının adını SONUÇ olarak değiştiriniz
    85. Kurul not.xls dosyasındaki Teorik notlarının ortalamasını E107 gözüne formülle bulunuz
    86. Kurul not.xls dosyasındaki Uygulama notlarının ortalamasını D107 gözüne formülle bulunuz
    87. Kurul not.xls dosyasındaki ve Anatomi sütununu boş bir sütuna kopyalayınız.
    88. Kurul not.xls dosyasındaki ve yazının tümünü yeni bir sayfaya kopyalayınız.
    89. Kurul not.xls dosyasını açınız ve Bilgisayar sütununu seçiniz
    90. Mevcut dosyadaki D ve E sütunları arasına 3 sütun ekleyiniz.
    91. Mevcut grafiği küçültülünüz ve büyütünüz
    92. Öğrenci numaralarının bulunduğu sütundaki numaraların düzgün görünmesini sağlayınız.
    93. Sayfa ayarlarını yapınız
    94. Sildiğiniz kısmı tekrar kurtarınız ve değerleri formülden kurtarınız.
    95. Üçüncü satırın yüksekliğini 20 punto yapınız
    96. Yan yana iki sütunu aynı anda siliniz
    97. Yazıcıya aktarmadan önce yazılacak kısmın görünümünü izleyiniz.
    98. Yazılan verilerden sütun grafik oluşturunuz
    99. Yeni bir Excel dosyası açınız.
    2001-2002 Öğretim yılında sorulan sorular
    1. 1. 123.üncü satırın yüksekliğini 20 punto yapınız
    2. 2. A ve B sütunları arasına yeni 2 sütun yerleştiriniz.
    3. 3. A1 hücresine “Bu dosya sınav sırasında kullanılacaktır” açıklamasını ekleyiniz
    4. 4. A5 ile A200 arasında yer alan hücrelere 5 den başlayan ve 5 er artarak devam eden sayıları doldurunuz
    5. 5. Açık bir dosyayı yeni bir isimle kaydediniz.
    6. 6. Açık dosyada 15. satırdan sonra yeni 5 satır açınız
    7. 7. Açtığınız dosyada “2.DERS KURULU” yazınız ve zeminini noktalı desen yapınız
    8. 8. Açtığınız dosyada “DÖNEM I” yazarak zemin rengini kırmızı yapınız
    9. 9. Açtığınız dosyada “DÖNEM I” yazısının sadece biçimini siliniz
    10. 10. Açtığınız dosyada B5 ile D20 arasındaki alanda bulunan verilerin ortalamasını A10 gözünde hesaplayınız
    11. 11. Açtığınız dosyada DD55667 hücresine “Buraya ilk ben geldim” yazınız.
    12. 12. Açtığınız dosyadaki AA sütununu D ile E sütunu arasına taşıyınız
    13. 13. Açtığınız dosyadaki DE38976 hücresine gidiniz.
    14. 14. Açtığınız dosyadaki Sayfa1 sayfasındaki verileri Sayfa3 sayfasına kopyalayınız.
    15. 15. Açtığınız dosyadaki Sayfa1 sayfasının adını SONUÇ olarak değiştiriniz
    16. 16. Açtığınız dosyadaki Sayfa2 sayfasını siliniz
    17. 17. Açtığınız dosyasına yeni bir çalışma sayfası ekleyiniz
    18. 18. Açtığınız dosyasındaki 1. Kurul notlarını toplayınız.
    19. 19. Açtığınız dosyasındaki M2 gözünü L2 gözüne taşıyınız, M sütununu siliniz
    20. 20. Açtığınız dosyasındaki öğrenci isimlerinin bulunduğu sütunun yazı tipini değiştiriniz.
    21. 21. Açtığınız dosyaya isminizi yazınız ve sayfanın tam ortasında yer alacak şekilde yazıcıdan çıktısını baskı önizlemede gösteriniz
    22. 22. Açtığınız dosyayı “Kurul4” adıyla kaydediniz.
    23. 23. Adı “Ahmet” olarak yazılmış olan herkesin adını “Ahmet Ali” olarak değiştiriniz.
    24. 24. Adı “Mehmet” olarak yazılmış olan herkesin adını “Memo” olarak değiştiriniz.
    25. 25. Araç çubukları listesine ulaşma yollarından ikisini gösteriniz
    26. 26. Araç çubuklarından Çizim araç çubuğunu görünür hale getir sonra kaldır
    27. 27. Araç çubuklarından Formlar araç çubuğunu görünür hale getir sonra kaldırınız
    28. 28. Araç çubuklarından Resim araç çubuğunu görünür hale getir sonra kaldır
    29. 29. Araç çubuklarından Visual Basic araç çubuğunu görünür hale getir sonra kaldır
    30. 30. Araç çubuklarından Web araç çubuğunu görünür hale getir sonra kaldır
    31. 31. B ve E sütunlarını birlikte bloklayınız (seçiniz).
    32. 32. B5 hücresine A1 hücresinin karekökünü hesaplayan formülü yazınız
    33. 33. B5 ile D40 arasında yer alan verileri C sütununda yer alan verilere göre sıralayınız.
    34. 34. Beş ve sekiz nolu satırları aynı anda siliniz
    35. 35. Beşinci satırı ekranın son satırına taşıyınız
    36. 36. Bir hücredeki sayının karekökünü alınız.
    37. 37. Bir hücredeki sayının virgülden sonraki 4 basamaktaki rakamlarının görünmesini sağlayınız.
    38. 38. Bir hücredeki veri 50 den büyükse AFERİN değilse YAZIK yazan formülü yazınız
    39. 39. Bir hücredeki yazılar sığmıyorsa yazının tümünü görmek için ne yaparsınız.
    40. 40. Bir hücredeki yazının harflerini italik şekle dönüştürünüz.
    41. 41. Bir hücredeki yazının harflerini koyulaştırınız.
    42. 42. Bir hücredeki yazının puntosunu 14 puntoya çıkar.
    43. 43. Bir hücredeki yazının yazı tipini değiştiriniz.
    44. 44. Bir hücredeki yazıyı siliniz ve sildiğiniz yazıyı kurtarınız
    45. 45. Bir hücreye “2.DERS” yazarak etrafını çift çizgiyle çevreleyiniz
    46. 46. Bir hücreye 10,2549858 sayısını yazınız ve 10,2550 biçiminde görünmesini sağlayınız.
    47. 47. Bir hücreye 25,326987 sayısını yazınız ve 25,3270 biçiminde görünmesini sağlayınız.
    48. 48. Bir hücreye açıklama eklendiği nasıl anlaşılır
    49. 49. Bir hücreye girilen 100 rakamının “100 DM” para biçiminde görünmesini sağlayınız.
    50. 50. Bir hücreyi tarih gösterecek şekilde formatlayınız
    51. 51. Bir hücreyi tarihe göre (12 Aralık 1999) biçimlendiriniz
    52. 52. Bir satırı bloklayınız.
    53. 53. Bir sütunda yer alan sayıları toplayınız.
    54. 54. Bir sütundaki verileri büyükten küçüğe sıralayınız.
    55. 55. Bir sütundaki verileri küçükten büyüğe sıralayınız.
    56. 56. Bir sütundaki verilerin ortalamasını bulunuz
    57. 57. Boş bir hücreye X2 yazınız
    58. 58. Boş bir hücreye X3 yazınız
    59. 59. Bugünün tarihinin sayı olarak karşılığını bulunuz
    60. 60. Bulunduğunuz dosyada B1 gözünde B5 ile B200 arasında bulunan verilerden en düşük veriyi bulan formülü yazınız.
    61. 61. Bulunduğunuz dosyada B1 gözünde D1 ile D200 hücreleri arasında bulunan verilerden en yüksek veriyi bulan formülü yazınız.
    62. 62. Bulunduğunuz dosyada Sayfa3 AA11250 gözüne gidiniz
    63. 63. Bulunduğunuz hücreden aşağı doğru 5 hücreyi bloklayınız(seçiniz).
    64. 64. C sütununun genişliğini en uygun genişliğe ayarlayınız.
    65. 65. DD25498 hücresine gidiniz.
    66. 66. Dikey kaydırma çubuğunu görünmez hale getiriniz
    67. 67. Doğum tarihinizin haftanın hangi günü olduğunu bulunuz (Pazar, Cuma gibi)
    68. 68. Dosyada bulunan açıklamaları sürekli görünür hale getiriniz.
    69. 69. Dosyadaki bir formülü aşağıya doğru 20 göze kopyalayınız
    70. 70. Dosyadaki Sayfa2 sayfasını siliniz.
    71. 71. Dosyadan istediğiniz bir alanı yazıcıdan çıkarmak için alan belirleyiniz.
    72. 72. Dosyanızdaki AA ve AD sütunlarını siliniz, dosyayı kaydediniz.
    73. 73. Fakülteye kaydolduğunuz günden bu güne kaç gün geçtiğini hesaplayınız
    74. 74. Formül çubuğunu görünür durumdaysa kaldır, değilse görülür hale getiriniz
    75. 75. İki ayrı hücredeki sayılarda bölme işlemi yapınız
    76. 76. İki ayrı hücredeki sayıları birbirinden çıkarınız
    77. 77. İki ayrı hücredeki sayıları çarpınız.
    78. 78. İki ayrı hücredeki sayıları toplayınız.
    79. 79. Kendi isminizi ve 3. Kurul notunuzu excel dosyasına yazınız ve bir WORD dosyasına kopyalayınız.
    80. 80. Kılavuz çizgilerinin görünmemesini sağlayınız.
    81. 81. Kılavuz çizgilerinin yazıcıdan çıkmasını sağlayınız.
    82. 82. Mevcut dosyadaki D ve E sütunları arasına 3 sütun ekleyiniz.
    83. 83. Onbir ve yirmi nolu satırları siliniz.
    84. 84. Sadece A5 ve B10 hücrelerini seçiniz.
    85. 85. Sayfanın kenarlarında 3’er cm boşluk kalacak şekilde ayarlayınız
    86. 86. Sütun grafik oluşturunuz
    87. 87. Tam ekran görüntü sağlayınız
    88. 88. Veteriner Fakültesine başladığınız günden bu yana kaç gün geçtiğini bulunuz.
    89. 89. Yazıcıdan çıkacak sayfaları “Baskı Önizleme” komutunu kullanmadan nasıl görebilirsiniz
    90. 90. Yazıcıdan çıkacak sayfanın yatay olarak yazdırılmasını sağlayınız
    91. 91. Yazıcıdan her sayfada üst bilgi olarak tarih çıkmasını sağlayınız.
    92. 92. Yazıcıdan sayfanın yatay çıkmasını sağlayınız
    93. 93. Yazılan verilerden sütun grafik oluşturunuz
    94. 94. Yeni bir Excel dosyası açınız.

    (view changes)
    7:22 am

More